<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta http-equiv="content-type" content="text/html; charset=utf-8">
        <meta name="viewport" content="width=device-width">
        <meta property="fb:app_id" content="127484367480" />
        <meta property="fb:admins" content="517529912" /> 
        <meta property="fb:admins" content="19226500" />
        <link rel="shortcut icon" href="//s3.amazonaws.com/campusreform/images/cro.ico" />

        
        
        
        <link rel="stylesheet" href="//s3.amazonaws.com/liassets/cro/css/styles.min.css?080217">
        <link rel="stylesheet" href="//s3.amazonaws.com/liassets/Bootstrap/bootstrap-3.3.7-dist/css/bootstrap.min.css">
        <link rel="stylesheet" href="//s3.amazonaws.com/liassets/cro/css/styles2.css?080217">


<style type="text/css">
    div.caption {display:none;} 
    #large_quote object {height:355px !important; width:630px !important;}
    /*QUICK FIX FOR THE BROKEN MARGINS ON THE ARTICLE PAGES*/
    @media (max-width: 500px) {#main {margin: 50px 0 0 0 !important;} }
</style>
 

<title>&#39;Fat Studies&#39; course deems &#39;weightism&#39; a &#39;social justice issue&#39;</title>
<meta name="description" content="Oregon State University is offering a course on “fat studies” in order to teach students how “weight-based oppression” is a “social justice issue.”" />
<meta name="keywords" content=",Oregon State University, fat studies, weightism, social justice, fat activism, oppression, Dan Jackson" />
<meta property="article:publisher" content="https://www.facebook.com/CampusReform">
<meta property="og:site_name" content="Campus Reform" />
<meta property="og:title" content="&#39;Fat Studies&#39; course deems &#39;weightism&#39; a &#39;social justice issue&#39;" /> 


	<link rel="image_src" href="http://s3.amazonaws.com/campusreform/9570/SadFatPerson.jpg" />
	<meta name="image" content="http://s3.amazonaws.com/campusreform/9570/SadFatPerson.jpg" />
    <meta property="og:image" content="http://s3.amazonaws.com/campusreform/9570/SadFatPerson.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" />
    <meta name="sailthru.image.thumb" content="http://s3.amazonaws.com/campusreform/9570/SadFatPerson.jpg">
    <meta itemprop="image" content="http://s3.amazonaws.com/campusreform/9570/SadFatPerson.jpg">
    <meta property="twitter:card" value="http://s3.amazonaws.com/campusreform/9570/SadFatPerson.jpg"/>

<meta itemprop="name" content="&#39;Fat Studies&#39; course deems &#39;weightism&#39; a &#39;social justice issue&#39;">
<meta itemprop="description" content="Oregon State University is offering a course on “fat studies” in order to teach students how “weight-based oppression” is a “social justice issue.”">
<meta property="twitter:description" value="&#39;Fat Studies&#39; course deems &#39;weightism&#39; a &#39;social justice issue&#39;"/>
<meta property="og:type" content="article" />
<meta name="category" content="News" />
<meta property="og:url" content="http://www.campusreform.org/?ID=9570">
<meta property="og:description" content="Oregon State University is offering a course on “fat studies” in order to teach students how “weight-based oppression” is a “social justice issue.”" />
<meta name="article:description" content="Oregon State University is offering a course on “fat studies” in order to teach students how “weight-based oppression” is a “social justice issue.”" />

<meta property="article:author" content="https://www.facebook.com/CampusReform">
<meta property="article:published_time" content="2017-08-09 16:10:27.0"/>
<meta property="article:modified_time" content="2017-08-09 16:10:25.0"/>
<meta property="article:section" content="News"/>
<meta name="og:author" content="Dan Jackson" />


<meta name="twitter:card" content="summary_large_image">

<meta property="twitter:site" value="@campusreform"/>
<meta name="twitter:creator" content="@MrDanJackson">
<meta name="twitter:title" content="&#39;Fat Studies&#39; course deems &#39;weightism&#39; a &#39;social justice issue&#39;">
<meta name="twitter:description" content="Oregon State University is offering a course on “fat studies” in order to teach students how “weight-based oppression” is a “social justice issue.”">

	<meta name="twitter:image:src" content="http://s3.amazonaws.com/campusreform/9570/SadFatPerson.jpg">

<meta property="og:locale" content="en_US"/>

 









<style>
    @media print{a[href]:after{content:none}#fbcomments,#site_sidebar,.admin_navbar,.adsbygoogle,.mobile_drop_30,.morebyauthororhome,.navbar,.other_posts,.pushcrew-side-button,.red_bannered_list,.side_modal,.stButton,.wbtz-floating-widget-container,footer,header{display:none}.ten{margin-left:0;width:100%!important}}
</style>


<style type="text/css">
    #sttotal .stButton_gradient {display:none; background:none; }
    #sttotal 			{padding:0; margin:0; margin-bottom:-10px; line-height:inherit; height:inherit; width:100px; margin-right:50px;}
    #sttotal .stButton 	{padding:0; margin:0; margin-bottom:-1px; line-height:inherit; height:inherit;}
    #sttotal .stBubble 	{padding:0; padding-right:20px; margin:0; margin-bottom:-1px; line-height:inherit; height:inherit; overflow:visible; width:auto;}
    #sttotal .stMainServices {visibility:hidden;}
    #sttotal .stBubble_count {padding:5px 10px;   margin:0px; line-height:inherit;
    border:none; background:none; font-weight:bolder; font-size:3.8em; line-height:1.0em; margin-bottom:-5px;
     color:#e91c24;
    }

    
</style>

<base target="_blank">
</head>



    <script>fbq('track', '<EVENT_NAME>');</script>


<body 

>
<div id="fb-root"></div>




    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=418385444844200";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<div id="container">
    
		

	<div class="allTheHeaders">
		<header class="headerBar">
			<div class="container-fluid">
				<a href="../../"><div class="logo"><img src="//d58swrsfmwg4x.cloudfront.net/CROStaticAssets/CROLONG.png"></div></a>
				<nav class="menu hidden-xs">
					<ul class="rootMenu">
						<li><a href="/news/">Articles</a></li>
						<li><a href="/Video/">Video</a></li>
						<li><a href="/resources/">Resources</a></li>
						<li class="highlight"><a href="../../TIP/" >Send&nbsp;A&nbsp;Tip</a></li>
						<li><a href="/about/">About</a></li>
						<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Writers</a>
							<ul class="dropdown-menu">
								<li><a href="/about/">News Team</a></li>
								<li><a href="/Correspondents/">Correspondents</a></li>
								<li><a href="/Alumni/">Notable Alumni</a></li>
							</ul>
						</li>
					</ul>
				</nav>
				<div class="visible-lg"><a href="http://www.leadershipinstitute.org" target="_blank"><img class="LILogoWraper" src="//d58swrsfmwg4x.cloudfront.net/CROStaticAssets/StackedLILogo.png"></a></div>
				<div class="rightBar hidden-xs hidden-sm">
					<ul class="">
						<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
							<ul class="dropdown-menu" id="search">
								<li>
									<form  target="_blank" action="//www.google.com/search" accept-charset="UTF-8" method="get" id="search-theme-form">
	                                    <input type="text" name="q" maxlength="255" id="edit-search-theme-form-1" size="15" value="" placeholder="Search Campus Reform" class="form-text autoreset" /><input name="sitesearch" value="campusreform.org" type="hidden"><input type="submit" value="Go" name="op" id="edit-submit-2" />
	                                </form>
								</li>
							</ul>
						</li>
						<li class="highlightBG"><a href="https://www.campusreform.org/Contribute/">Donate</a></li>
						<li class="hidden-lg" id="logoAdjust"><a href="http://www.leadershipinstitute.org" target="_blank"><img src="//d58swrsfmwg4x.cloudfront.net/CROStaticAssets/liTmOnlySM.png"></a>
					</ul>
				</div>
				<div id="hamburgerMenu" class="mobileHamburger visible-xs">
                	<span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span>
                </div>
			</div>
		</header>



		<ul class="mobileMenu rootMenu" >
			<li class="highlightBG"><a href="https://www.campusreform.org/Contribute/">Donate</a></li>
        	<li><a href="/news/">Articles</a></li>
			<li><a href="/Video/">Video</a></li>
			<li><a href="/resources/">Resources</a></li>
			<li><a href="/TIP/"  class="highlight">Send&nbsp;A&nbsp;Tip</a></li>
			<li><a href="/about/">About</a></li>
			<li><a href="/Correspondents/">Writers</a></li>
			<li><a href="http://www.leadershipinstitute.org">A Project of The Leadership Institute</a></li>
			
    	</ul>

	</div>

	
	<script async type="text/javascript">
	    (function(p,u,s,h){
	        p._pcq=p._pcq||[];
	        p._pcq.push(['_currentTime',Date.now()]);
	        s=u.createElement('script');
	        s.type='text/javascript';
	        s.async=true;
	        s.src='https://cdn.pushcrew.com/js/48f46b97944e7669a7e1c3093f232256.js';
	        h=u.getElementsByTagName('script')[0];
	        h.parentNode.insertBefore(s,h);
	    })(window,document);
	</script>

	
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '800914796649423'); // Insert your pixel ID here.
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=800914796649423&ev=PageView&noscript=1"
    /></noscript>


    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MQV3JSG');</script>
    <!-- End Google Tag Manager -->


    <!--[if lt IE 7]>
    <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p>
    <![endif]-->

    <div id="main" role="main">
    	
        <div class="main_content">
            <div class="fourteen colgrid">
                <div class="row">
                    
					
                    <div class="ten columns">
                        <article class="single" itemscope="itemscope" itemtype="http://www.schema.org/NewsArticle">

    <h1 itemprop="name">'Fat Studies' course deems 'weightism' a 'social justice issue'</h1>
    <div class="sub_header_block">
        <div class="six columns author_summary" >
        
        <img itemprop="image" src="//s3.amazonaws.com/LeadershipInstitute/contactphotos/2889884/danj.png" alt="Dan Jackson" title="Dan Jackson" width="60"/>
            <div class="text_wrapper">
                <a class="author" href="../Author/?AuthorID=2889884" itemprop="author">Dan Jackson</a>
                <span class="position">Campus Reform Intern</span>
                <a href="http://twitter.com/MrDanJackson" target="_blank" class="twitter_handle">@MrDanJackson</a>
                <span class="date">
                <time datetime="2017-08-09T16:10">
                
                	on Aug 09, 2017  at 4:10 PM EDT</time></span>
                
            </div>
        
        </div>
        <div class="eight columns shares_block" style="padding-bottom:5px; margin-bottom:5px;">
            
                <span style=" display:block; float:left;  color:gray; line-height:1em;  font-weight:bolder; font-size:1.2em; line-height:1em;">
                    
                    	<span id="sttotal" class='st_sharethis_vcount' st_via='campusreform' st_url='http://www.campusreform.org/?ID=9570'></span><BR />
                	
                Total Shares
                
                </span>
             
            <span id="stfb" class='st_facebook_vcount' st_via='campusreform' st_url='http://www.campusreform.org/?ID=9570' ></span>
            <span id="sttw" class='st_twitter_vcount' displayText='Tweet' st_via='campusreform' st_url='http://www.campusreform.org/?ID=9570'></span>
            <span id="stgp" class='st_reddit_vcount' displayText='Reddit' st_url='http://www.campusreform.org/?ID=9570'></span>
            <span class='st_email_vcount' displayText='G +' st_url='http://www.campusreform.org/?ID=9570'></span>
        </div>
    </div>
    <h2 style="margin-left:20px;"><LI>"Fat Studies" is returning to Oregon State University next spring, when students will be able to earn three credits to explore “forms of activism used to counter weightism perpetuated throughout various societal institutions.”</LI></h2> <h2 style="margin-left:20px;"><LI>“My course now frames body image disturbances more as a function of oppressive societal structures than of individual pathology," Patti Lou-Watkins explains in a 2012 academic journal article.</LI></h2> 
    <div class="img_wrapper main">
        <img  src="//s3.amazonaws.com/campusreform/9570/SadFatPerson.jpg" alt="" style="width:100%;">
        				
    </div>
    
            <div class="prose decorative" itemprop="articlebody" >
            <p>Oregon State University will offer a spring course on &ldquo;fat studies&rdquo; in order to teach students how &ldquo;weight-based oppression&rdquo; is a &ldquo;social justice issue.&rdquo;</p>
<p>According to a <a>syllabus</a> for the course obtained by <em>Campus Reform</em>, students will examine &ldquo;body weight, shape, and size as an area of human difference subject to privilege and discrimination that intersects with other systems of oppression based on gender, race, class, age, sexual orientation, and ability.&rdquo;</p>
                <div class="large_quote" id="large_quote" >
                    <p> "The field of fat studies has undergone tremendous growth in recent years." &nbsp;&nbsp;
                    <span class='st_twitter' displayText='Tweet This' st_title='"The field of fat studies has undergone tremendous growth in recent years."' st_url='http://www.campusreform.org/?ID=9570' data-layout="button" st_via="campusreform" popup="true" ></span>
                    </p>
                </div>
            </p>
<p><a href="../?ID=8591">[RELATED: UW program explores dangers of masculinity]</a></p>
<p>The course will be taught by Professor <a href="http://liberalarts.oregonstate.edu/users/patti-lou-watkins">Patti Lou-Watkins</a>, who has written extensively on &ldquo;body image disorders, particularly as they relate to weight bias and physical activity&rdquo; in academic journals and books.</p>
<p>In <a href="http://www.ehps.net/ehp/index.php/contents/article/viewFile/31/pdf_4">a 2013 article in <em>European Health Psychologist</em></a>, for instance, Lou-Watkins argues that the growing &ldquo;war on obesity&rdquo; has actually caused more harm than good, saying many who attempt to lose weight suffer psychological consequences.</p>
<p>&ldquo;Indeed, as the &lsquo;War on Obesity&rsquo; has escalated, so has weight-based bias and discrimination,&rdquo; Lou-Watkins adds, noting that &ldquo;weight bias is particularly evident among healthcare professionals, compromising the well-being of their patients.&rdquo;</p>
<p><a href="../?ID=9541">[RELATED: &lsquo;Fat-shaming&rsquo; by doctors is &lsquo;physically harmful,&rsquo; prof says]</a></p>
<p>Similarly, in <a href="http://www.jstor.org/stable/10.5325/trajincschped.23.2.0171?seq=1#page_scan_tab_contents">an article</a> called &ldquo;Teaching about Eating Disorders from a Fat Studies Perspectives,&rdquo; Lou-Watkins discusses the sorts of &ldquo;pedagogy&rdquo; she now applies in her courses.</p>
<p>&ldquo;I grew to embrace feminist pedagogy in terms of course content as well as classroom practices,&rdquo; she explains. &ldquo;My course now frames body image disturbances more as a function of oppressive societal structures than of individual pathology."</p>
<p>In yet <a href="http://www.tandfonline.com/doi/full/10.1080/21604851.2012.649232?scroll=top&amp;needAccess=true">another article</a>, Lou-Watkins celebrates the fact that &ldquo;the field of fat studies has undergone tremendous growth in recent years, with colleges now offering courses in this area,&rdquo; such as hers.</p>
<p><a href="../?ID=7041">[RELATED: &lsquo;Fat Studies&rsquo; course labels dieting &lsquo;special enemy&rsquo; of diversity]</a></p>
<p>Indeed, students enrolled in her spring Fat Studies course will be presented with opportunities to explore &ldquo;forms of activism used to counter weightism perpetuated throughout various societal institutions.&rdquo;</p>
<p>The three-credit course, however, is not the only of its kind at OSU, with <a href="http://archive.is/GRwOo">another class</a> called &ldquo;Women, Weight, and Body Image&rdquo; similarly examining &ldquo;weightism as a system of oppression that interacts with other systems of oppression&rdquo; such as &ldquo;sexism, racism, classism, heterosexism, ableism, and ageism.&rdquo;</p>
<p>Lou-Watkins has offered the Fat Studies course in previous semesters, as well, <a href="http://dailycaller.com/2016/01/11/fat-studies-courses-fat-awareness-groups-spread-across-universities/">according to <em>The Daily Caller</em></a>.</p>
<p><em>Campus Reform</em> reached out to Lou-Watkins for additional comment on her course, but did not receive a response in time for publication.</p>
<p><em><strong>Follow the author of this article on Twitter: <a href="http://www.twitter.com/MrDanJackson">@MrDanJackson</a></strong></em></p> 
            </div>
        

<div wibbitz="embed-player-widget"></div>
                        <div style="margin:0px; text-align:right; " >
                        <div style="margin:-40px 5px 21px 0px; float:right;"class="eight columns shares_block" >
            <span id="stfb" class='st_facebook_vcount' st_via='campusreform' st_url='http://www.campusreform.org/?ID=9570' ></span>
            <span id="sttw" class='st_twitter_vcount' displayText='Tweet' st_via='campusreform' st_url='http://www.campusreform.org/?ID=9570'></span>
            <span id="stgp" class='st_googleplus_vcount' st_url='http://www.campusreform.org/?ID=9570'></span>
            <span id="stgp" class='st_pinterest_vcount' st_url='http://www.campusreform.org/?ID=9570'></span>
            <span id="stgp" class='st_reddit_vcount' st_url='http://www.campusreform.org/?ID=9570'></span>
            <span id="stgp" class='st_stumbleupon_vcount' st_url='http://www.campusreform.org/?ID=9570'></span>
            <span class='st_email_vcount' st_url='http://www.campusreform.org/?ID=9570'></span>
                        </div></div>

</article> 

                            
                            


                            <!-- Bottom 1 -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:800px;height:99px"
                                 data-ad-client="ca-pub-9094793923070293"
                                 data-ad-slot="5941939562"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        
						<BR><BR>
                        
                        

<div class="side_modal recommended_modal">
    <h2>Now Trending<span></span></h2>
    
    <a href="../../?ID=9564" class="img_wrapper"><img src="//s3.amazonaws.com/campusreform/9564/EscapeGuilt.jpg" style="height:100px; width:178px;" alt=""></a>
    <div class="text_wrapper">
        <h3><a href="../../?ID=9564">Social workers must 'focus on privilege,' prof proclaims</a></h3>
         <div class="shares_wrapper">
            <span class="aggregate_shares">
                <span></span>517 Shares
            </span>
            <div class="buttons">
            	<span class='st_twitter'  st_title='Social workers must 'focus on privilege,' prof proclaims' st_url='http://www.campusreform.org/?ID=9564' data-layout="button"  st_via='campusreform' ></span>
            	<span class='st_facebook'  st_title='Social workers must 'focus on privilege,' prof proclaims' st_url='http://www.campusreform.org/?ID=9564' data-layout="button" st_via='campusreform' ></span>
            </div>
        </div> 
    </div>
    <span class="icons-modal_top"></span>
    <a href="" class="close"><span class="icons-modal_close"></span></a>
</div>	


<div class="other_posts">
    <a href="http://www.leadershipinstitute.org" target="_blank"><img src="//s3.amazonaws.com/campusreform/images/LIartBottom.png" height="" style="float:right; width:140px; margin-top:-4px; height:35px; wi" /></a>
    <h2>Recommended For You</h2>
    <ul>
        
        <li>
            <a href="?ID=9569" class="img_wrapper">
                <img src="//s3.amazonaws.com/campusreform/9569/t_WhiteGuilt.jpg" alt=""   width="200" height="136"> 
            </a>									
            <h3><a href="?ID=9569">Prof pledges to 'deconstruct whiteness' in all her courses</a></h3>
            <div class="shares_wrapper">
                <span class="aggregate_shares">
                    <span></span>480 Shares
                </span>
                <div class="buttons">
                    <span class="st_facebook" st_title='Prof pledges to 'deconstruct whiteness' in all her courses' st_url='http://www.campusreform.org/?ID=9569' data-layout="button" ></span>
                    <span class='st_twitter' st_title='Prof pledges to 'deconstruct whiteness' in all her courses' st_url='http://www.campusreform.org/?ID=9569' st_via="campusreform" data-layout="button" ></span>
                    <span class='st_reddit ' st_title='Prof pledges to 'deconstruct whiteness' in all her courses' st_url='http://www.campusreform.org/?ID=9569' data-layout="button" ></span>
                </div>
            </div>
        </li>
        
        <li>
            <a href="?ID=9568" class="img_wrapper">
                <img src="//s3.amazonaws.com/campusreform/9568/t_CerritosDreamerEvent.jpg" alt=""   width="200" height="136"> 
            </a>									
            <h3><a href="?ID=9568">College hosts welcome event for illegal immigrant students</a></h3>
            <div class="shares_wrapper">
                <span class="aggregate_shares">
                    <span></span>157 Shares
                </span>
                <div class="buttons">
                    <span class="st_facebook" st_title='College hosts welcome event for illegal immigrant students' st_url='http://www.campusreform.org/?ID=9568' data-layout="button" ></span>
                    <span class='st_twitter' st_title='College hosts welcome event for illegal immigrant students' st_url='http://www.campusreform.org/?ID=9568' st_via="campusreform" data-layout="button" ></span>
                    <span class='st_reddit ' st_title='College hosts welcome event for illegal immigrant students' st_url='http://www.campusreform.org/?ID=9568' data-layout="button" ></span>
                </div>
            </div>
        </li>
        
        <li>
            <a href="?ID=9566" class="img_wrapper">
                <img src="//s3.amazonaws.com/campusreform/9566/t_EisenTweet.jpg" alt=""   width="200" height="136"> 
            </a>									
            <h3><a href="?ID=9566">Prof claims victory over '#manel' at microbiome conference</a></h3>
            <div class="shares_wrapper">
                <span class="aggregate_shares">
                    <span></span>290 Shares
                </span>
                <div class="buttons">
                    <span class="st_facebook" st_title='Prof claims victory over '#manel' at microbiome conference' st_url='http://www.campusreform.org/?ID=9566' data-layout="button" ></span>
                    <span class='st_twitter' st_title='Prof claims victory over '#manel' at microbiome conference' st_url='http://www.campusreform.org/?ID=9566' st_via="campusreform" data-layout="button" ></span>
                    <span class='st_reddit ' st_title='Prof claims victory over '#manel' at microbiome conference' st_url='http://www.campusreform.org/?ID=9566' data-layout="button" ></span>
                </div>
            </div>
        </li>
        
        <li>
            <a href="?ID=9564" class="img_wrapper">
                <img src="//s3.amazonaws.com/campusreform/9564/t_EscapeGuilt.jpg" alt=""   width="200" height="136"> 
            </a>									
            <h3><a href="?ID=9564">Social workers must 'focus on privilege,' prof proclaims</a></h3>
            <div class="shares_wrapper">
                <span class="aggregate_shares">
                    <span></span>517 Shares
                </span>
                <div class="buttons">
                    <span class="st_facebook" st_title='Social workers must 'focus on privilege,' prof proclaims' st_url='http://www.campusreform.org/?ID=9564' data-layout="button" ></span>
                    <span class='st_twitter' st_title='Social workers must 'focus on privilege,' prof proclaims' st_url='http://www.campusreform.org/?ID=9564' st_via="campusreform" data-layout="button" ></span>
                    <span class='st_reddit ' st_title='Social workers must 'focus on privilege,' prof proclaims' st_url='http://www.campusreform.org/?ID=9564' data-layout="button" ></span>
                </div>
            </div>
        </li>
        
    </ul>
</div> 
<div class="author_details">
    <img src="//s3.amazonaws.com/LeadershipInstitute/contactphotos/2889884/danj.png"  alt="Dan Jackson" title="Dan Jackson" width="80" />
    <div class="text_wrapper">
        <h2>Dan Jackson</h2>
        <span class="position">Campus Reform Intern</span>
        <div class="bio prose">
            Daniel Jackson is an intern for Campus Reform. He attends Becker College, where he serves as president of the Young Americans for Liberty chapter.
        </div>
        <ul class="social_links">
            <li>
                <a href="http://facebook.com/" target="blank_" class="icon icons-author_facebook"></a>
            </li>
            
             
            <li>
                <a href="http://twitter.com/MrDanJackson" target="blank_" class="icon icons-author_twitter"></a>
            </li>
            
        </ul>
        <a href="../author/?AuthorID=2889884" class="author_more">More By Dan Jackson<span class="icon icons-arrow_right"></span></a>
    </div>
</div>

                        <div style="margin:30px; " id="fbcomments">


                        <script src="//connect.facebook.net/en_US/all.js##xfbml=1" async></script>

                        <div class="fb-comments" data-href="http://www.campusreform.org/?ID=9570&" data-width="800" data-numposts="7"></div>
                        </div>
                        
                    </div>
                    
                    
                    <div class="four columns" id="site_sidebar">
                      
<div class="sideBox">
    <div class='header'><img src="//s3.amazonaws.com/campusreform/images/logo.png"/> <h3>Newsletter</h3></div>
    <div class="Inner" >
        <h4>Sign Up for Email Updates</h4>
        
        <div class="social">
            <a href="https://www.facebook.com/CampusReform" target="_blank"><i class="fa fa-facebook fa-fw" aria-hidden="true"></i></a>
            <a href="https://twitter.com/campusreform" target="_blank"><i class="fa fa-twitter fa-fw" aria-hidden="true"></i></a>
            <a href="https://www.youtube.com/c/campusreform" target="_blank"><i class="fa fa-youtube-play fa-fw" aria-hidden="true"></i></a>
            <a href="https://www.reddit.com/r/campusreform" target="_blank"><i class="fa fa-reddit-alien fa-fw" aria-hidden="true"></i></a>
            <a href="../../RSS/" target="_blank" ><i class="fa fa-rss fa-fw" aria-hidden="true"></i></a>
        </div>
        <div class="formWrapper">
            <form action="../signup/" name="newsignup" method="post">
                <input name="firstName" type="text" placeholder="First Name" />
                <input name="lastName" type="text" placeholder="Last Name"/>
                <input name="email" type="text" placeholder="Email Address" />
                <input name="email2" value="" style="display:none;" type="text">
            
        </div>
    </div>
    <input type="submit" class="action" value="Sign Up Now"></input></form>
</div> 
    <div class="block red_bannered_list"><a href="../campuswire/"><H2><img src="//s3.amazonaws.com/campusreform/images/croCampusWire.png" style="width:95%; margin:10px;" /></H2></a>
        <ul>
            
            <li>
                    <a href="../campuswire/?wireID=111" target="_blank" class="img_wrapper">
                        <img src="https://s3.amazonaws.com/campusreform/wire/20170802/maxresdefault-1038x576.jpg" alt=""   width="100" height="100">
                    </a>
                    <div class="text_wrapper">
                        <h3><a href="../campuswire/?wireID=111" target="_blank">Silencing dissent is social injustice</a></h3>                 
                    </div>    
          
            </li>
            
            <li>
                    <a href="../campuswire/?wireID=89" target="_blank" class="img_wrapper">
                        <img src="https://s3.amazonaws.com/campusreform/wire/20170802/LibraryUGA-608x400.jpg" alt=""   width="100" height="100">
                    </a>
                    <div class="text_wrapper">
                        <h3><a href="../campuswire/?wireID=89" target="_blank">Navigating the Progressive’s Playground</a></h3>                 
                    </div>    
          
            </li>
            
            <li>
                    <a href="../campuswire/?wireID=88" target="_blank" class="img_wrapper">
                        <img src="https://s3.amazonaws.com/campusreform/wire/20170802/bds-300x169.jpg" alt=""   width="100" height="100">
                    </a>
                    <div class="text_wrapper">
                        <h3><a href="../campuswire/?wireID=88" target="_blank">OPINION: A Modern Education</a></h3>                 
                    </div>    
          
            </li>
            
            <li>
                    <a href="../campuswire/?wireID=87" target="_blank" class="img_wrapper">
                        <img src="https://s3.amazonaws.com/campusreform/wire/20170802/Kravis_Center_Claremont_McKenna_College_July_2015-1038x576.jpg" alt=""   width="100" height="100">
                    </a>
                    <div class="text_wrapper">
                        <h3><a href="../campuswire/?wireID=87" target="_blank">Claremont McKenna College to 'hold students accountable' for policy violations</a></h3>                 
                    </div>    
          
            </li>
            
            <li>
                    <a href="../campuswire/?wireID=86" target="_blank" class="img_wrapper">
                        <img src="https://s3.amazonaws.com/campusreform/wire/20170802/17634532_1886513034970133_1696793260498731961_n-232x300.jpg" alt=""   width="100" height="100">
                    </a>
                    <div class="text_wrapper">
                        <h3><a href="../campuswire/?wireID=86" target="_blank">Claremont students to protest 'anti-black fascist' Heather mac Donald</a></h3>                 
                    </div>    
          
            </li>
            
            <li>
                    <a href="../campuswire/?wireID=85" target="_blank" class="img_wrapper">
                        <img src="//i0.wp.com/www.michiganreview.com/wp-content/uploads/2017/03/17670521_404679779888499_1414520007_o.jpg?resize=768%2C432" alt=""   width="100" height="100">
                    </a>
                    <div class="text_wrapper">
                        <h3><a href="../campuswire/?wireID=85" target="_blank">CSG Is a Social Justice Cult and Doesn’t Represent All UM Students</a></h3>                 
                    </div>    
          
            </li>
            
        </ul>
    </div>


            
            <div class = "adblock">
              <!-- Responsive Sidebar Ads (New) -->
              <ins class="adsbygoogle"
                   style="display:block"
                   data-ad-client="ca-pub-9094793923070293"
                   data-ad-slot="3398678760"
                   data-ad-format="auto"></ins>
              <script>
              (adsbygoogle = window.adsbygoogle || []).push({});
              </script>
            </div>

            
<div class="block red_bannered_list"><H2 style="padding-left:18px; padding-right:18px;"><a href="../campusprofile/" style="color:white; text-decoration:none;">Campus Profiles</a></H2>
    <ul>
        
        <li>
            <a href="../campusprofile/?sid=437939" class="img_wrapper">
                <img src="//s3.amazonaws.com/LeadershipInstitute/contactphotos/437939/Princeton_University_Logo_03.png" alt="" width="50" height="50">
            </a>
            <div class="text_wrapper" style="margin-left:60px;">
                <h3><a href="../campusprofile/?sid=437939">Princeton University</a></h3>
                <span class="citystate" style="color:#666">Princeton, New Jersey</span>
            </div>          
        </li>
        
        <li>
            <a href="../campusprofile/?sid=400829" class="img_wrapper">
                <img src="//s3.amazonaws.com/LeadershipInstitute/contactphotos/400829/U of OK Logo.png" alt="" width="50" height="50">
            </a>
            <div class="text_wrapper" style="margin-left:60px;">
                <h3><a href="../campusprofile/?sid=400829">University of Oklahoma</a></h3>
                <span class="citystate" style="color:#666">Norman, Oklahoma</span>
            </div>          
        </li>
        
        <li>
            <a href="../campusprofile/?sid=400016" class="img_wrapper">
                <img src="//s3.amazonaws.com/LeadershipInstitute/contactphotos/400016/Duke_University_Logo_04.jpg" alt="" width="50" height="50">
            </a>
            <div class="text_wrapper" style="margin-left:60px;">
                <h3><a href="../campusprofile/?sid=400016">Duke University</a></h3>
                <span class="citystate" style="color:#666">Durham, North Carolina</span>
            </div>          
        </li>
        
        <li>
            <a href="../campusprofile/?sid=436631" class="img_wrapper">
                <img src="//s3.amazonaws.com/LeadershipInstitute/contactphotos/436631/Claremont McKenna Logo.jpg" alt="" width="50" height="50">
            </a>
            <div class="text_wrapper" style="margin-left:60px;">
                <h3><a href="../campusprofile/?sid=436631">Claremont McKenna College</a></h3>
                <span class="citystate" style="color:#666">Claremont, California</span>
            </div>          
        </li>
        
        <li>
            <a href="../campusprofile/?sid=437186" class="img_wrapper">
                <img src="//s3.amazonaws.com/LeadershipInstitute/contactphotos/437186/uchicago.jpg" alt="" width="50" height="50">
            </a>
            <div class="text_wrapper" style="margin-left:60px;">
                <h3><a href="../campusprofile/?sid=437186">University of Chicago</a></h3>
                <span class="citystate" style="color:#666">Chicago, Illinois</span>
            </div>          
        </li>
        
        <li>
            <a href="../campusprofile/?sid=436601" class="img_wrapper">
                <img src="//s3.amazonaws.com/LeadershipInstitute/contactphotos/436601/University_of_Arizona_Block_A.svg.png" alt="" width="50" height="50">
            </a>
            <div class="text_wrapper" style="margin-left:60px;">
                <h3><a href="../campusprofile/?sid=436601">University of Arizona</a></h3>
                <span class="citystate" style="color:#666">Tucson, Arizona</span>
            </div>          
        </li>
        
    </ul>
</div>
 
<div class="block red_bannered_list">
    <h2><a href="../../rss/"><span class="icon icons-logo_sm"></span></a><a href="../Video/" style="color:white; text-decoration:none;">Videos</a></h2>
    <ul>
        
        <li>
            <a href="../../Video/?ID=9491" class="img_wrapper">
                <img src="//s3.amazonaws.com/campusreform/9491/t_CabotCavuto.jpg" alt=""   width="100" height="100">
            </a>
            <div class="text_wrapper">
                <h3><a href="../../Video/?ID=9491">VIDEO: Cabot joins Cavuto to talk direction of Dem. Party</a></h3>
                <div class="shares_wrapper">
                    <span class="aggregate_shares">
                        <span ></span>11 Shares
                    </span>
                    <div class="buttons">
                        <span class="st_facebook" st_title='VIDEO: Cabot joins Cavuto to talk direction of Dem. Party' st_url='http://www.campusreform.org/?ID=9491' data-layout="button" ></span>
                        <span class='st_twitter' st_title='VIDEO: Cabot joins Cavuto to talk direction of Dem. Party' st_url='http://www.campusreform.org/?ID=9491' st_via="campusreform" data-layout="button" ></span>
                        <span class='st_googleplus' st_title='VIDEO: Cabot joins Cavuto to talk direction of Dem. Party' st_url='http://www.campusreform.org/?ID=9491' data-layout="button" ></span>
                        <span class='st_reddit' st_title='VIDEO: Cabot joins Cavuto to talk direction of Dem. Party' st_url='http://www.campusreform.org/?ID=9491' data-layout="button" ></span>
                        <span class='st_email' st_title='VIDEO: Cabot joins Cavuto to talk direction of Dem. Party' st_url='http://www.campusreform.org/?ID=9491' data-layout="button" ></span>
                    </div>
                    
                </div>					
            </div>			
        </li>
        
        <li>
            <a href="../../Video/?ID=9443" class="img_wrapper">
                <img src="//s3.amazonaws.com/campusreform/9443/t_SocialismVideo.JPG" alt=""   width="100" height="100">
            </a>
            <div class="text_wrapper">
                <h3><a href="../../Video/?ID=9443">VIDEO: Students love socialism!...whatever that is...</a></h3>
                <div class="shares_wrapper">
                    <span class="aggregate_shares">
                        <span ></span>2555 Shares
                    </span>
                    <div class="buttons">
                        <span class="st_facebook" st_title='VIDEO: Students love socialism!...whatever that is...' st_url='http://www.campusreform.org/?ID=9443' data-layout="button" ></span>
                        <span class='st_twitter' st_title='VIDEO: Students love socialism!...whatever that is...' st_url='http://www.campusreform.org/?ID=9443' st_via="campusreform" data-layout="button" ></span>
                        <span class='st_googleplus' st_title='VIDEO: Students love socialism!...whatever that is...' st_url='http://www.campusreform.org/?ID=9443' data-layout="button" ></span>
                        <span class='st_reddit' st_title='VIDEO: Students love socialism!...whatever that is...' st_url='http://www.campusreform.org/?ID=9443' data-layout="button" ></span>
                        <span class='st_email' st_title='VIDEO: Students love socialism!...whatever that is...' st_url='http://www.campusreform.org/?ID=9443' data-layout="button" ></span>
                    </div>
                    
                </div>					
            </div>			
        </li>
        
        <li>
            <a href="../../Video/?ID=9428" class="img_wrapper">
                <img src="//s3.amazonaws.com/campusreform/9428/t_FlushingMoney.jpg" alt=""   width="100" height="100">
            </a>
            <div class="text_wrapper">
                <h3><a href="../../Video/?ID=9428">EXCLUSIVE: Diversity chiefs drowning in dough</a></h3>
                <div class="shares_wrapper">
                    <span class="aggregate_shares">
                        <span ></span>1985 Shares
                    </span>
                    <div class="buttons">
                        <span class="st_facebook" st_title='EXCLUSIVE: Diversity chiefs drowning in dough' st_url='http://www.campusreform.org/?ID=9428' data-layout="button" ></span>
                        <span class='st_twitter' st_title='EXCLUSIVE: Diversity chiefs drowning in dough' st_url='http://www.campusreform.org/?ID=9428' st_via="campusreform" data-layout="button" ></span>
                        <span class='st_googleplus' st_title='EXCLUSIVE: Diversity chiefs drowning in dough' st_url='http://www.campusreform.org/?ID=9428' data-layout="button" ></span>
                        <span class='st_reddit' st_title='EXCLUSIVE: Diversity chiefs drowning in dough' st_url='http://www.campusreform.org/?ID=9428' data-layout="button" ></span>
                        <span class='st_email' st_title='EXCLUSIVE: Diversity chiefs drowning in dough' st_url='http://www.campusreform.org/?ID=9428' data-layout="button" ></span>
                    </div>
                    
                </div>					
            </div>			
        </li>
        
    </ul>
</div>



            
              <div class = "adblock">
                <!-- Responsive Sidebar Ads (New) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-9094793923070293"
                     data-ad-slot="3398678760"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div>
                
            
                
            <div style="height:15px; clear:both;"></div>
                    </div>
					
                </div>
            </div>

    		 

<div class="fourteen colgrid morebyauthororhome">
    <div class="post_list row">
        <h2>Latest 20 Articles</h2> 
        <ul>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9569">
							Prof pledges to 'deconstruct whiteness' in all her courses</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=2734785&">Toni Airaksinen</a></span>
                                <span class="date"> Aug 09, 2017 - 1:24 PM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#F90;
                                        
                                    ">
                                        <img src="../sbar/SByCCC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>480 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Prof pledges to 'deconstruct whiteness' in all her courses' st_url='http://www.campusreform.org/?ID=9569' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Prof pledges to 'deconstruct whiteness' in all her courses' st_url='http://www.campusreform.org/?ID=9569' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Prof pledges to 'deconstruct whiteness' in all her courses' st_url='http://www.campusreform.org/?ID=9569' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Prof pledges to 'deconstruct whiteness' in all her courses' st_url='http://www.campusreform.org/?ID=9569' data-layout="button" ></span>
                                        <span class='st_email' st_title='Prof pledges to 'deconstruct whiteness' in all her courses' st_url='http://www.campusreform.org/?ID=9569' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9568">
							College hosts welcome event for illegal immigrant students</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=3964447&">Nikita Vladimirov</a></span>
                                <span class="date"> Aug 09, 2017 - 11:57 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:green;
                                        
                                    ">
                                        <img src="../sbar/SBgCCC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>157 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='College hosts welcome event for illegal immigrant students' st_url='http://www.campusreform.org/?ID=9568' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='College hosts welcome event for illegal immigrant students' st_url='http://www.campusreform.org/?ID=9568' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='College hosts welcome event for illegal immigrant students' st_url='http://www.campusreform.org/?ID=9568' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='College hosts welcome event for illegal immigrant students' st_url='http://www.campusreform.org/?ID=9568' data-layout="button" ></span>
                                        <span class='st_email' st_title='College hosts welcome event for illegal immigrant students' st_url='http://www.campusreform.org/?ID=9568' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9565">
							Will the other Claremont colleges defend free speech?</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=3990095&">Rachelle Peterson</a></span>
                                <span class="date"> Aug 09, 2017 - 11:28 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:green;
                                        
                                    ">
                                        <img src="../sbar/SBbCCC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>129 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Will the other Claremont colleges defend free speech?' st_url='http://www.campusreform.org/?ID=9565' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Will the other Claremont colleges defend free speech?' st_url='http://www.campusreform.org/?ID=9565' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Will the other Claremont colleges defend free speech?' st_url='http://www.campusreform.org/?ID=9565' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Will the other Claremont colleges defend free speech?' st_url='http://www.campusreform.org/?ID=9565' data-layout="button" ></span>
                                        <span class='st_email' st_title='Will the other Claremont colleges defend free speech?' st_url='http://www.campusreform.org/?ID=9565' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9566">
							Prof claims victory over '#manel' at microbiome conference</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=2889884&">Dan Jackson</a></span>
                                <span class="date"> Aug 09, 2017 - 10:39 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:green;
                                        
                                    ">
                                        <img src="../sbar/SBgCCC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>290 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Prof claims victory over '#manel' at microbiome conference' st_url='http://www.campusreform.org/?ID=9566' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Prof claims victory over '#manel' at microbiome conference' st_url='http://www.campusreform.org/?ID=9566' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Prof claims victory over '#manel' at microbiome conference' st_url='http://www.campusreform.org/?ID=9566' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Prof claims victory over '#manel' at microbiome conference' st_url='http://www.campusreform.org/?ID=9566' data-layout="button" ></span>
                                        <span class='st_email' st_title='Prof claims victory over '#manel' at microbiome conference' st_url='http://www.campusreform.org/?ID=9566' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9564">
							Social workers must 'focus on privilege,' prof proclaims</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=2734785&">Toni Airaksinen</a></span>
                                <span class="date"> Aug 08, 2017 - 4:14 PM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#e91c24;
                                        
                                    ">
                                        <img src="../sbar/SByCCC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>517 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Social workers must 'focus on privilege,' prof proclaims' st_url='http://www.campusreform.org/?ID=9564' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Social workers must 'focus on privilege,' prof proclaims' st_url='http://www.campusreform.org/?ID=9564' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Social workers must 'focus on privilege,' prof proclaims' st_url='http://www.campusreform.org/?ID=9564' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Social workers must 'focus on privilege,' prof proclaims' st_url='http://www.campusreform.org/?ID=9564' data-layout="button" ></span>
                                        <span class='st_email' st_title='Social workers must 'focus on privilege,' prof proclaims' st_url='http://www.campusreform.org/?ID=9564' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9563">
							Prof: campus sex trials like 'European inquisitorial system'</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=2734785&">Toni Airaksinen</a></span>
                                <span class="date"> Aug 08, 2017 - 3:10 PM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#e91c24; font-weight:bold; 
                                        
                                    ">
                                        <img src="../sbar/SBAAC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>1,441 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Prof: campus sex trials like 'European inquisitorial system'' st_url='http://www.campusreform.org/?ID=9563' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Prof: campus sex trials like 'European inquisitorial system'' st_url='http://www.campusreform.org/?ID=9563' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Prof: campus sex trials like 'European inquisitorial system'' st_url='http://www.campusreform.org/?ID=9563' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Prof: campus sex trials like 'European inquisitorial system'' st_url='http://www.campusreform.org/?ID=9563' data-layout="button" ></span>
                                        <span class='st_email' st_title='Prof: campus sex trials like 'European inquisitorial system'' st_url='http://www.campusreform.org/?ID=9563' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9562">
							Prof says punishing disruptive students is unfair to the left</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=3723234&">Neetu Chandak</a></span>
                                <span class="date"> Aug 08, 2017 - 1:58 PM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#e91c24;
                                        
                                    ">
                                        <img src="../sbar/SBCAC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>614 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Prof says punishing disruptive students is unfair to the left' st_url='http://www.campusreform.org/?ID=9562' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Prof says punishing disruptive students is unfair to the left' st_url='http://www.campusreform.org/?ID=9562' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Prof says punishing disruptive students is unfair to the left' st_url='http://www.campusreform.org/?ID=9562' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Prof says punishing disruptive students is unfair to the left' st_url='http://www.campusreform.org/?ID=9562' data-layout="button" ></span>
                                        <span class='st_email' st_title='Prof says punishing disruptive students is unfair to the left' st_url='http://www.campusreform.org/?ID=9562' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9560">
							Profs call Super Bowl ads 'assaults on Trumpian ideology'</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=2734785&">Toni Airaksinen</a></span>
                                <span class="date"> Aug 08, 2017 - 11:41 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:green;
                                        
                                    ">
                                        <img src="../sbar/SBgCCC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>210 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Profs call Super Bowl ads 'assaults on Trumpian ideology'' st_url='http://www.campusreform.org/?ID=9560' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Profs call Super Bowl ads 'assaults on Trumpian ideology'' st_url='http://www.campusreform.org/?ID=9560' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Profs call Super Bowl ads 'assaults on Trumpian ideology'' st_url='http://www.campusreform.org/?ID=9560' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Profs call Super Bowl ads 'assaults on Trumpian ideology'' st_url='http://www.campusreform.org/?ID=9560' data-layout="button" ></span>
                                        <span class='st_email' st_title='Profs call Super Bowl ads 'assaults on Trumpian ideology'' st_url='http://www.campusreform.org/?ID=9560' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9559">
							VIDEO: Sterling talks UGA prof's 'stress reduction policy' </a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=487301&">Campus Reform Staff</a></span>
                                <span class="date"> Aug 08, 2017 - 11:16 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:green;
                                        
                                    ">
                                        <img src="../sbar/SBbCCA.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>176 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='VIDEO: Sterling talks UGA prof's 'stress reduction policy' ' st_url='http://www.campusreform.org/?ID=9559' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='VIDEO: Sterling talks UGA prof's 'stress reduction policy' ' st_url='http://www.campusreform.org/?ID=9559' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='VIDEO: Sterling talks UGA prof's 'stress reduction policy' ' st_url='http://www.campusreform.org/?ID=9559' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='VIDEO: Sterling talks UGA prof's 'stress reduction policy' ' st_url='http://www.campusreform.org/?ID=9559' data-layout="button" ></span>
                                        <span class='st_email' st_title='VIDEO: Sterling talks UGA prof's 'stress reduction policy' ' st_url='http://www.campusreform.org/?ID=9559' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9558">
							UPDATE: UGA prof drops ‘stress reduction policy’ after backlash</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=2413149&">Anthony Gockowski</a></span>
                                <span class="date"> Aug 08, 2017 - 10:37 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#e91c24; font-weight:bold; 
                                        
                                    ">
                                        <img src="../sbar/SBCAA.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>2,624 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='UPDATE: UGA prof drops ‘stress reduction policy’ after backlash' st_url='http://www.campusreform.org/?ID=9558' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='UPDATE: UGA prof drops ‘stress reduction policy’ after backlash' st_url='http://www.campusreform.org/?ID=9558' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='UPDATE: UGA prof drops ‘stress reduction policy’ after backlash' st_url='http://www.campusreform.org/?ID=9558' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='UPDATE: UGA prof drops ‘stress reduction policy’ after backlash' st_url='http://www.campusreform.org/?ID=9558' data-layout="button" ></span>
                                        <span class='st_email' st_title='UPDATE: UGA prof drops ‘stress reduction policy’ after backlash' st_url='http://www.campusreform.org/?ID=9558' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9557">
							College offers 'WOKEshops' on 'systemic privilege'</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=3523713&">Mitchell Gunter</a></span>
                                <span class="date"> Aug 08, 2017 - 10:03 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#F90;
                                        
                                    ">
                                        <img src="../sbar/SBgACA.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>301 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='College offers 'WOKEshops' on 'systemic privilege'' st_url='http://www.campusreform.org/?ID=9557' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='College offers 'WOKEshops' on 'systemic privilege'' st_url='http://www.campusreform.org/?ID=9557' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='College offers 'WOKEshops' on 'systemic privilege'' st_url='http://www.campusreform.org/?ID=9557' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='College offers 'WOKEshops' on 'systemic privilege'' st_url='http://www.campusreform.org/?ID=9557' data-layout="button" ></span>
                                        <span class='st_email' st_title='College offers 'WOKEshops' on 'systemic privilege'' st_url='http://www.campusreform.org/?ID=9557' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9556">
							Fresno State parts ways with prof who said 'Trump must hang'</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=3638478&">Adam Sabes</a></span>
                                <span class="date"> Aug 08, 2017 - 9:36 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:green;
                                        
                                    ">
                                        <img src="../sbar/SBgCCC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>190 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Fresno State parts ways with prof who said 'Trump must hang'' st_url='http://www.campusreform.org/?ID=9556' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Fresno State parts ways with prof who said 'Trump must hang'' st_url='http://www.campusreform.org/?ID=9556' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Fresno State parts ways with prof who said 'Trump must hang'' st_url='http://www.campusreform.org/?ID=9556' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Fresno State parts ways with prof who said 'Trump must hang'' st_url='http://www.campusreform.org/?ID=9556' data-layout="button" ></span>
                                        <span class='st_email' st_title='Fresno State parts ways with prof who said 'Trump must hang'' st_url='http://www.campusreform.org/?ID=9556' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9555">
							Summer reading assignments take potshots at Trump agenda</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=3521466&">Eduardo Neret</a></span>
                                <span class="date"> Aug 07, 2017 - 3:57 PM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:green;
                                        
                                    ">
                                        <img src="../sbar/SBbCAA.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>183 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Summer reading assignments take potshots at Trump agenda' st_url='http://www.campusreform.org/?ID=9555' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Summer reading assignments take potshots at Trump agenda' st_url='http://www.campusreform.org/?ID=9555' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Summer reading assignments take potshots at Trump agenda' st_url='http://www.campusreform.org/?ID=9555' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Summer reading assignments take potshots at Trump agenda' st_url='http://www.campusreform.org/?ID=9555' data-layout="button" ></span>
                                        <span class='st_email' st_title='Summer reading assignments take potshots at Trump agenda' st_url='http://www.campusreform.org/?ID=9555' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9554">
							Prof wears body armor to class to protest campus carry</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=2004125&">Kassy Dillon</a></span>
                                <span class="date"> Aug 07, 2017 - 2:26 PM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#e91c24; font-weight:bold; 
                                        
                                    ">
                                        <img src="../sbar/SBCAC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>1,973 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Prof wears body armor to class to protest campus carry' st_url='http://www.campusreform.org/?ID=9554' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Prof wears body armor to class to protest campus carry' st_url='http://www.campusreform.org/?ID=9554' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Prof wears body armor to class to protest campus carry' st_url='http://www.campusreform.org/?ID=9554' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Prof wears body armor to class to protest campus carry' st_url='http://www.campusreform.org/?ID=9554' data-layout="button" ></span>
                                        <span class='st_email' st_title='Prof wears body armor to class to protest campus carry' st_url='http://www.campusreform.org/?ID=9554' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9553">
							Weinstein: Lawsuit was 'last resort' after 'surreal' protests</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=3964447&">Nikita Vladimirov</a></span>
                                <span class="date"> Aug 07, 2017 - 1:32 PM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#e91c24;
                                        
                                    ">
                                        <img src="../sbar/SByCAC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>652 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Weinstein: Lawsuit was 'last resort' after 'surreal' protests' st_url='http://www.campusreform.org/?ID=9553' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Weinstein: Lawsuit was 'last resort' after 'surreal' protests' st_url='http://www.campusreform.org/?ID=9553' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Weinstein: Lawsuit was 'last resort' after 'surreal' protests' st_url='http://www.campusreform.org/?ID=9553' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Weinstein: Lawsuit was 'last resort' after 'surreal' protests' st_url='http://www.campusreform.org/?ID=9553' data-layout="button" ></span>
                                        <span class='st_email' st_title='Weinstein: Lawsuit was 'last resort' after 'surreal' protests' st_url='http://www.campusreform.org/?ID=9553' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9552">
							Prof: Trump's transgender ban echoes 'Nazi eugenic propaganda'</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=3523713&">Mitchell Gunter</a></span>
                                <span class="date"> Aug 07, 2017 - 12:25 PM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#F90;
                                        
                                    ">
                                        <img src="../sbar/SBgACC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>306 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Prof: Trump's transgender ban echoes 'Nazi eugenic propaganda'' st_url='http://www.campusreform.org/?ID=9552' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Prof: Trump's transgender ban echoes 'Nazi eugenic propaganda'' st_url='http://www.campusreform.org/?ID=9552' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Prof: Trump's transgender ban echoes 'Nazi eugenic propaganda'' st_url='http://www.campusreform.org/?ID=9552' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Prof: Trump's transgender ban echoes 'Nazi eugenic propaganda'' st_url='http://www.campusreform.org/?ID=9552' data-layout="button" ></span>
                                        <span class='st_email' st_title='Prof: Trump's transgender ban echoes 'Nazi eugenic propaganda'' st_url='http://www.campusreform.org/?ID=9552' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9551">
							Prof lets students choose own grades for 'stress reduction'</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=2413149&">Anthony Gockowski</a></span>
                                <span class="date"> Aug 07, 2017 - 11:34 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#e91c24; font-weight:bold; 
                                        
                                    ">
                                        <img src="../sbar/SBCAA.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>61,582 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Prof lets students choose own grades for 'stress reduction'' st_url='http://www.campusreform.org/?ID=9551' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Prof lets students choose own grades for 'stress reduction'' st_url='http://www.campusreform.org/?ID=9551' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Prof lets students choose own grades for 'stress reduction'' st_url='http://www.campusreform.org/?ID=9551' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Prof lets students choose own grades for 'stress reduction'' st_url='http://www.campusreform.org/?ID=9551' data-layout="button" ></span>
                                        <span class='st_email' st_title='Prof lets students choose own grades for 'stress reduction'' st_url='http://www.campusreform.org/?ID=9551' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9550">
							Living on campus means 'diversity education' at Oregon State</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=2734785&">Toni Airaksinen</a></span>
                                <span class="date"> Aug 07, 2017 - 9:51 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#F90;
                                        
                                    ">
                                        <img src="../sbar/SBgACA.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>379 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Living on campus means 'diversity education' at Oregon State' st_url='http://www.campusreform.org/?ID=9550' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Living on campus means 'diversity education' at Oregon State' st_url='http://www.campusreform.org/?ID=9550' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Living on campus means 'diversity education' at Oregon State' st_url='http://www.campusreform.org/?ID=9550' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Living on campus means 'diversity education' at Oregon State' st_url='http://www.campusreform.org/?ID=9550' data-layout="button" ></span>
                                        <span class='st_email' st_title='Living on campus means 'diversity education' at Oregon State' st_url='http://www.campusreform.org/?ID=9550' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9549">
							Temple profs blast HBO's 'Confederate'</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=3520290&">Matthew Stein</a></span>
                                <span class="date"> Aug 07, 2017 - 8:25 AM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#e91c24; font-weight:bold; 
                                        
                                    ">
                                        <img src="../sbar/SBCBA.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>1,154 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='Temple profs blast HBO's 'Confederate'' st_url='http://www.campusreform.org/?ID=9549' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='Temple profs blast HBO's 'Confederate'' st_url='http://www.campusreform.org/?ID=9549' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='Temple profs blast HBO's 'Confederate'' st_url='http://www.campusreform.org/?ID=9549' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='Temple profs blast HBO's 'Confederate'' st_url='http://www.campusreform.org/?ID=9549' data-layout="button" ></span>
                                        <span class='st_email' st_title='Temple profs blast HBO's 'Confederate'' st_url='http://www.campusreform.org/?ID=9549' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
                <li>
                    <div class="block article_block">
					
                        <div class="text_wrapper fix55"> 
                            <h2><a href="../../?ID=9547">
							UMN LGBT program's non-white description disappears</a></h2>
                            
                            <div class="meta d_inline">
                                <span class="author"><a href="../Author/?AuthorID=3523713&">Mitchell Gunter</a></span>
                                <span class="date"> Aug 06, 2017 - 7:04 PM EDT</span>
                                <div class="shares_wrapper">
                                    
                                    
                                    <span class="aggregate_shares" style=" display:block; margin:0; margin-top:-5px;
                                         color:#e91c24; font-weight:bold; 
                                        
                                    ">
                                        <img src="../sbar/SByCCC.png" height="10" border="0" style="height:20px; width:140px; margin:0;"> 
                                        <span></span>716 Shares 
                                    </span>
                                    
                                    <div class="buttons">
                                        <span class="st_facebook" st_title='UMN LGBT program's non-white description disappears' st_url='http://www.campusreform.org/?ID=9547' data-layout="button" ></span>
                                        <span class='st_twitter' st_title='UMN LGBT program's non-white description disappears' st_url='http://www.campusreform.org/?ID=9547' st_via="campusreform" data-layout="button" ></span>
                                        <span class='st_googleplus' st_title='UMN LGBT program's non-white description disappears' st_url='http://www.campusreform.org/?ID=9547' data-layout="button" ></span>
                                        <span class='st_reddit' st_title='UMN LGBT program's non-white description disappears' st_url='http://www.campusreform.org/?ID=9547' data-layout="button" ></span>
                                        <span class='st_email' st_title='UMN LGBT program's non-white description disappears' st_url='http://www.campusreform.org/?ID=9547' data-layout="button" ></span>
                                    </div>
                                </div>
                            </div>
                            <span class="icon icons-corner_white"></span>
                        </div>
                    </div>              
                </li>
        
        </ul>
    </div>
</div>

        </div>
    </div>
</div>
<footer class="CROFooter">
    <div class="container-fluid">
        <div class="row footerContent">
            <div class="col-xs-12 col-md-3">
                <a href="https://www.leadershipinstitute.org/" target="_blank"><img class="liLogo" src="//d58swrsfmwg4x.cloudfront.net/CROStaticAssets/liTmOnlySM.png" title="19"></a>
                <address>
                    
                    Steven P.J. Wood Building<br>
                    1101 North Highland Street<br>
                    Arlington, VA 22201
                </address>
            </div>
            <div class="col-xs-12 col-md-9 center-block">
                <span class="legalShit">
                    CampusReform.org is a project of the Leadership Institute. The Leadership Institute is a non-partisan educational organization approved by the Internal Revenue Service as a public foundation operating under Section 501(c)(3) of the Internal Revenue code. The Leadership Institute does not endorse, support, or oppose candidates or proposed legislation. The Institute has an open admissions policy; all programs are open to the public. Contributions to the Leadership Institute by individuals, corporations, and foundations are tax deductible
                </span>
            </div>
        </div>
    </div>
</footer>




<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script>
<script>
     WebFont.load({
        google: {
          families: ['Source Sans Pro:400,700', 'Oswald:400,300,700', 'Prompt:500']
        }
      });
</script>


<script src="https://use.fontawesome.com/c4ce41b10a.js"></script>


<script src="//d58swrsfmwg4x.cloudfront.net/jQuery/jquery-3.1.1.min.js"></script>


<script src="//d58swrsfmwg4x.cloudfront.net/Bootstrap/bootstrap-3.3.7-dist/js/bootstrap.min.js"></script>


<script defer src="//s3.amazonaws.com/campusreform/js/2016/scripts.min.gz.js"></script> 



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<script>
    // ShareThis Asynchronous Javascript Loading
    // from https://techblog.willshouse.com/?p=5265
    (function(){
        // window.switchTo5x=false; // (optional)
        var e=document.createElement("script");
        e.type="text/javascript";
        e.async=true;
        e.onload=function(){
            try{
                stLight.options({publisher: "e405a2fb-f1d5-4545-b047-870a73ebae7f",
        popup:"true",
        doNotHash: false,
        doNotCopy: true,
        hashAddressBar: false,
        servicePopup:true,
        shorten:false,
        onhover: false,
        publisherGA:"UA-17101823-2"});
            }catch(e){ /* optionally do something to handle errors here */ }
        }
        e.src=('https:' == document.location.protocol ? 'https://ws' : 'http://w') + '.sharethis.com/button/buttons.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    })();
</script>




  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-17101823-2', 'campusreform.org');
    ga('send', 'pageview');

  </script>



<script>
    $(document).ready(function(){
        $("#hamburgerMenu").click(function(){
            console.log("here");
            $(".mobileMenu").slideToggle();
        });
        $( window ).resize(function() {
            if($( window ).width() >= 768 ) {
                $(".mobileMenu").hide();
            }
        });
        $('li.dropdown').hover(function() {
            $(this).find('.dropdown-menu').stop(true, true).fadeIn(200);
        }, function() {
            $(this).find('.dropdown-menu').stop(true, true).fadeOut(200);
        });
    });
</script> 
    <script type="text/javascript" src="//cdn4.wibbitz.com/campusreform/embed.js" async></script>


</body>
</html> 